
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
	<head>
    <title>Met AirSelfie-smartphonehoesje heb je altijd een cameradrone bij je (video) | Gadgetzone.nl</title>
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
    <meta content="Alles over de nieuwste gadgets en personal elektronica" name="description">
    <meta content="gadgets, gadgetnieuws, gadgetsite, nieuws, personal elektronica, mediaspelers, audiospelers, mp3-spelers, telefoons, mobiele telefoons, mobieltjes, gsm's, laptops, pda's, spelcomputers, consoles, digitale camera's, multimedia" name="keywords">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<link href='https://fonts.googleapis.com/css?family=Source+Serif+Pro:400,700' rel='stylesheet' type='text/css'>
	
	<meta property="fb:admins" content="1338314153" />
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@gadgetzone">
	<meta name="twitter:creator" content="@robert_h77">
	
	<meta name="twitter:title" content="Met AirSelfie-smartphonehoesje heb je altijd een cameradrone bij je (video)">
				  <meta name="twitter:description" content="Voor wie een selfiestick nog niet voldoende is voor het maken van de betere selfies, is er binnenkort iets nieuws: de AirSelfie. Dit is een smartphonehoesje waar, behalve je smartphone, ook een uitneembare minidrone met ingebouwde camera in zit.">
				  <meta name="twitter:image" content="http://www.gadgetzone.nl/images/airself1.jpg">
			
					
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="js/animatedcollapse.js"></script>



<script type="text/javascript">

animatedcollapse.addDiv('pr', 'fade=0,speed=400,hide=1')

animatedcollapse.ontoggle=function($, divobj, state){ //fires each time a DIV is expanded/contracted
	//$: Access to jQuery
	//divobj: DOM reference to DIV being expanded/ collapsed. Use "divobj.id" to get its ID
	//state: "block" or "none", depending on state
}

animatedcollapse.init()

</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript" src="/web/jquery.js"></script>
<script type="text/javascript" src="/web/ajax-poll.php"></script>

<script type="text/javascript" language="javascript">
function vote_down(reactie_id,user_id)
{
	var params = 'reactie_id=' + reactie_id + '&user_id=' + user_id;
	var content = 'content' + reactie_id;
	new Ajax.Updater(content, "vote_down.php", { method: 'post', parameters: params })
}
function vote_up(reactie_id,user_id)
{
	var params = 'reactie_id=' + reactie_id + '&user_id=' + user_id;
	var content = 'content' + reactie_id;
	new Ajax.Updater(content, "vote_up.php", { method: 'post', parameters: params })
}
</script>



<script type="text/javascript" language="JavaScript">

      function citeer(o) 
      { 
	var txtarea = document.comments.msg;
	text = ' ' + o + ' ';
	if (txtarea.createTextRange && txtarea.caretPos) {
		var caretPos = txtarea.caretPos;
		caretPos.o = caretPos.o.charAt(caretPos.o.length - 1) == ' ' ? caretPos.o + o + ' ' : caretPos.o + o;
		txtarea.focus();
	} else {
		txtarea.value  += o;
		txtarea.focus();
	}
      } 

</script>


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="css/rating.css" />
<link rel="canonical" href="http://www.gadgetzone.nl/nieuws.php?id=9731" />

<style type="text/css">
      @media only screen and (max-width:990px) {
        table[class=container], table[class=responsiveTable] {width: 100% !important;}
		td[class=responsiveCell] {display: block !important;}
      }
</style>
	
<style media="screen,projection" type="text/css">
<!--
  @import url(style_mobile.css);
-->

input.button

{
	background-color : #FFFFFF;
	color : #000000;
	font-size: 11px; font-family: Verdana, Arial, Helvetica, sans-serif;
	border: 1px solid #000000;
}

/* general styling for this example */
#gallery { margin: 0; padding: 0;}
#jgal { margin: 0; padding: 0; }

/* begin gallery styling */
#jgal { list-style:none; width:100%; margin-top:2em; }
#jgal li { opacity: .5; float: left; display: block; height: 40px; width: auto; background-position: 50% 50%; cursor: pointer; margin-right: 5px; margin-bottom: 5px; }

#jgal li img { height:40px; width:auto; margin-bottom: 5px;}
#jgal li.active img { display: block; background:url('images4/loader.gif') no-repeat center;}
#jgal li.active, #jgal li:hover { opacity: .99 /* safari bug */ }

/* styling without javascript */
#gallery { list-style: none; display: block; }
#gallery li { float: left; margin: 0 10px 10px 0; }
</style>

   <!--[if lt IE 8]>
    <style media="screen,projection" type="text/css">
        #jgal li { filter: alpha(opacity=50); }
        #jgal li.active, #jgal li:hover { filter: alpha(opacity=100); }
    </style>
	<![endif]-->
    
	<script type="text/javascript">document.write("<style type='text/css'> #gallery { display: none; } </style>");</script>
    	
	<!--[if lt IE 6]>
	<style media="screen,projection" type="text/css">#gallery { display: block; }</style>
	<![endif]-->
    


	
	<script type="text/javascript">
var gal = {

    init : function() {
        if (!document.getElementById('gallery') || !document.createElement || !document.appendChild) return false;
        if (document.getElementById('gallery')) document.getElementById('gallery').id = 'jgal';
        var li = document.getElementById('jgal').getElementsByTagName('li');
		
		enlargedImg = document.createElement('img');
document.getElementById('jgal').parentNode.insertBefore(enlargedImg,document.getElementById('jgal').nextSibling);
enlargedImg.src = li[0].getElementsByTagName('img')[0].src;



        li[0].className = 'active';
        for (i=0; i<li.length; i++) {
    		
			
			
            li[i].style.backgroundRepeat = 'no-repeat';
            li[i].title = li[i].getElementsByTagName('img')[0].alt;
            gal.addEvent(li[i],'click',function() {
                var im = document.getElementById('jgal').getElementsByTagName('li');
                for (j=0; j<im.length; j++) {
                    im[j].className = '';
                }
                this.className = 'active';
				enlargedImg.src = this.getElementsByTagName('img')[0].src;

            });
        }
    },
    addEvent : function(obj, type, fn) {
        if (obj.addEventListener) {
            obj.addEventListener(type, fn, false);
        }
        else if (obj.attachEvent) {
            obj["e"+type+fn] = fn;
            obj[type+fn] = function() { obj["e"+type+fn]( window.event ); }
            obj.attachEvent("on"+type, obj[type+fn]);
        }
    }
}

gal.addEvent(window,'load', function() {
    gal.init();
});
    </script>

<style type="text/css"> 
<!-- 
 
textarea { 
overflow:auto; 
} 
--> 
</style>

</head>

<body leftmargin="0" rightmargin="0" topmargin="0" bgcolor="#01141f">
	
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div align="center" style="padding:0px;">
	<table style="padding:4px; margin:0px; background-color:#01141f; text-align:center;" cellspacing="0" cellpadding="0" border="0" width="100%">
		<tr>
			
			<td align="center" style="background:bottom; background-repeat:repeat-x; background-color:#01141f;" height="54">
			
			<table cellpadding="0" cellspacing="0" style="width:100%; max-width:998px;">
			<tr>
			<td align="left" valign="middle" class="responsiveCell"><a href="index.php"><img src="logo/logo2016.png" border="no" style="margin-left:4px; margin-right:2px; margin-top:4px; margin-bottom:2px;" alt="Home" title="Home"></a></td><td align="right" valign="middle"><a href="contact.php"><img src="images4/mail30x30.png" border="0" width="30" height="30" alt="contact" title="contact" style="vertical-align:middle;"></a>&nbsp;&nbsp;<a href="rss.php" target="_blank"><img src="images4/rss30x30.png" border="0" width="30" height="30" alt="rss-feed" title="rss-feed"  style="vertical-align:middle;"></a>&nbsp;&nbsp;<a href="http://www.twitter.com/gadgetzone" target="_blank"><img src="images4/twitter30x30.png" border="0" width="30" height="30" alt="Twitter" title="Twitter"  style="vertical-align:middle;"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Gadgetzone/151500044898045" target="_blank"><img src="images4/fb30x30.png" border="0" width="30" height="30" alt="Facebook" title="Facebook" style="margin-right:4px;vertical-align:middle;"></a></td>
			</tr>
			</table
			
			</td>
		</tr>

		<tr>
			<td align="center" style="background-color:#000000;" height="2"></td>
		</tr>
		<tr>
			<td align="center" style="background-color:#0789a5;" height="15"></td>
		</tr>
		<tr>
			
			<td align="center" style="background:bottom; background-repeat:repeat-x; background-color:#0789a5;" height:130px;>
			
			<table class="responsiveTable" cellpadding="0" cellspacing="0" style="width:100%; max-width:730px; table-layout:fixed;">
			<tr><td align="left" class="responsiveCell" height:130px;>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7623553456103253"
     data-ad-slot="3879915906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</td></tr>
			</table
			
			</td>
		</tr>
	<tr>
			<td align="center" style="background-color:#0789a5;" height="15"></td>
		</tr>
			<tr>
			<td align="center" style="background-color:#ffffff;" height="10"></td>
		</tr>
	<tr>
			<td style="vertical-align:top; text-align:center;" bgcolor="#ffffff" valign="top" align="center">
	
			 
			 
	<table class="container" style="margin-top:0px; text-align:center; display:inline-block; max-width:998px;" border="0" bgcolor="#ffffff" cellpadding="0" align="center">

            
            	

            	<tr>					
					
					<td style="vertical-align:top; text-align:center;" valign="top">
			
<table class="responsiveTable" border="0" bgcolor="#ffffff" style="margin-right:8px; table-layout: fixed; " width="652" cellpadding="0" cellspacing="0" align="left">
				

				










				<tr>
				
				<td valign="top" width="100%" style="max-width:652px; padding-right:6px; padding-left:6px; ">
				
	
				
				<a href="http://www.gadgetzone.nl/nieuws.php?id=9731" class="titelgroot2">Met AirSelfie-smartphonehoesje heb je altijd een cameradrone bij je  <img src="images4/icon-video.gif" border="0" ></a><br><img src="images/spacer.gif" border="0" width="10" height="10"><br><span class="info2"><b>
				
&nbsp;21 november 2016 22:50:53, door Robert Hagen&nbsp;</span><br><br></b><span class="artikeltxt">Voor wie een selfiestick nog niet voldoende is voor het maken van de betere selfies, is er binnenkort iets nieuws: de AirSelfie. Dit is een smartphonehoesje waar, behalve je smartphone, ook een uitneembare minidrone met ingebouwde camera in zit.<br><br><div align="center"><img src="images/airself2.jpg"></div><br />
<br />
De kleine drone kun je uiteraard bedienen via een app op je iOS- of Android-telefoon en naar een mooie hoogte laten vliegen om de perfecte selfie te maken. Dat het 'hoesje' niet bepaald compact is, moet je maar voor lief nemen, ook al moet het volgens het onderstaande filmpje toch nog in je broekzak passen.<br />
<br />
De AirSelfie is een project op crowdfundingsite Kickstarter en moet in maart 2017 op de markt komen. Op Kickstarter kun je er al een kopen voor 179 euro.   <br />
<br />
<div class="video-container" align="center"><iframe width="640" height="360" src="https://www.kickstarter.com/projects/1733117980/airselfie/widget/video.html" frameborder="0" scrolling="no"> </iframe></div></span><br><br>



<table border="0" width="100%" style="border-width: 0;">
<tr>
<td valign="center" align="left" height="24">
		
	<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50e44d476623336e"></script>
<!-- AddThis Button END -->
</td>
</tr>

<tr>				
<td valign="bottom" align="left" height="40"><br><img src="images4/tag.gif" border="no" width="16" height="16" align="absmiddle"> <a href="http://www.gadgetzone.nl/categorie.php?cat=drones"><b><i>drones</i></b></a>
					
</td>
</tr>
<tr><td colspan="3">&nbsp;</td></tr>
<tr>
<td valign="top" width="310" align="left" height="24" bgcolor="#F0F0F0" style="padding:10px">
<a href="nieuws.php?id=9730"><img src="images4/prev.gif" border="no" width="12" height="12" align="absmiddle">ouder artikel</a>
</td>
<td width="20">&nbsp;</td>
<td valign="top" width="310" align="right" height="24" bgcolor="#F0F0F0" style="padding:10px">
<a href="nieuws.php?id=9732">nieuwer artikel<img src="images4/next.gif" border="no" width="12" height="12" align="absmiddle"></a>					
</td>
</tr>
</table>
<br>

<div style="margin-bottom:6px;"><img src="images3/icongo.gif" border="0" alt="zie ook"> <b>Zie ook:</b><br></div><a href=nieuws.php?id=9705>Drone met grijparmen kan zitten als een vogel (video)</a><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"><a href=nieuws.php?id=9703>Xiaomi onthult met MiDrone zijn eerste drone met 4K-camera </a><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"><a href=nieuws.php?id=9609>3D Robotics komt met strak vormgegeven drone 'Solo' (video)</a><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"><br></td>
</tr>

</td>
</tr>


<tr><td valign="top" style="padding-left:6px; padding-right:6px;">

			 <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'gadgetzonenl'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a><br>
	<br>
</td>
</tr>
	
<tr><td valign="top">

<table width="100%" style="margin-left:auto;" cellpadding="0" cellspacing="0" border="0" valign="top">
<tr>
<td colspan="2" width="100%" height="5" style="background-color:#0789a5;" align="right"></td>
</tr>
<tr>
<td colspan="2" style="background-color:#ffffff; padding-left:6px; padding-bottom:12px; padding-top:6px;"><img src="images3/icon1.gif" border="0" alt="Meer nieuws"> &nbsp;<span class="kop">Laatste nieuws</span><br>
</td>
</tr>
<tr><td style="background-color:#ffffff; padding-left:6px; padding-bottom:4px;" width="100%" height="14"><span style="color:#808080;">21-11</span><img src="images/spacer.gif" width="6" height="1" border="no"><a href="nieuws.php?id=9731">Met AirSelfie-smartphonehoesje heb je altijd een cameradrone bij je (video)</a></td><td style="background-color:#ffffff; padding-right:6px;" width="30" align="right"></td></tr><tr><td style="background-color:#ffffff;" colspan="2" ><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"></td></tr><tr><td style="background-color:#ffffff; padding-left:6px; padding-bottom:4px;" width="100%" height="14"><span style="color:#808080;">21-11</span><img src="images/spacer.gif" width="6" height="1" border="no"><a href="nieuws.php?id=9730">Zie wat een zelfrijdende Tesla 'ziet' (video)</a></td><td style="background-color:#ffffff; padding-right:6px;" width="30" align="right"></td></tr><tr><td style="background-color:#ffffff;" colspan="2" ><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"></td></tr><tr><td style="background-color:#ffffff; padding-left:6px; padding-bottom:4px;" width="100%" height="14"><span style="color:#808080;">25-10</span><img src="images/spacer.gif" width="6" height="1" border="no"><a href="nieuws.php?id=9729">Xiaomi kondigt 'randloze' smartphone Mi Mix aan (video)</a></td><td style="background-color:#ffffff; padding-right:6px;" width="30" align="right"></td></tr><tr><td style="background-color:#ffffff;" colspan="2" ><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"></td></tr><tr><td style="background-color:#ffffff; padding-left:6px; padding-bottom:4px;" width="100%" height="14"><span style="color:#808080;">18-10</span><img src="images/spacer.gif" width="6" height="1" border="no"><a href="nieuws.php?id=9728">Japanners cre&euml;ren niet van echt te onderscheiden CGI-tienermeisje (video)</a></td><td style="background-color:#ffffff; padding-right:6px;" width="30" align="right"></td></tr><tr><td style="background-color:#ffffff;" colspan="2" ><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"></td></tr><tr><td style="background-color:#ffffff; padding-left:6px; padding-bottom:4px;" width="100%" height="14"><span style="color:#808080;">18-10</span><img src="images/spacer.gif" width="6" height="1" border="no"><a href="nieuws.php?id=9727">Chronos verandert elk horloge in een smartwatch</a></td><td style="background-color:#ffffff; padding-right:6px;" width="30" align="right"></td></tr><tr><td style="background-color:#ffffff;" colspan="2" ><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"></td></tr><tr><td style="background-color:#ffffff; padding-left:6px; padding-bottom:4px;" width="100%" height="14"><span style="color:#808080;">06-10</span><img src="images/spacer.gif" width="6" height="1" border="no"><a href="nieuws.php?id=9726">Nieuwe Blade Runner-film ook in virtual reality (video)</a></td><td style="background-color:#ffffff; padding-right:6px;" width="30" align="right"></td></tr><tr><td style="background-color:#ffffff;" colspan="2" ><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"></td></tr><tr><td style="background-color:#ffffff; padding-left:6px; padding-bottom:4px;" width="100%" height="14"><span style="color:#808080;">03-10</span><img src="images/spacer.gif" width="6" height="1" border="no"><a href="nieuws.php?id=9725">Garmin komt met fitnessbandje voor kinderen (video)</a></td><td style="background-color:#ffffff; padding-right:6px;" width="30" align="right"></td></tr><tr><td style="background-color:#ffffff;" colspan="2" ><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"></td></tr><tr><td style="background-color:#ffffff; padding-left:6px; padding-bottom:4px;" width="100%" height="14"><span style="color:#808080;">01-10</span><img src="images/spacer.gif" width="6" height="1" border="no"><a href="nieuws.php?id=9724">BMW werkt aan elektrische Mini en X3 SUV</a></td><td style="background-color:#ffffff; padding-right:6px;" width="30" align="right"></td></tr><tr><td style="background-color:#ffffff;" colspan="2" ><hr style="color:#D8D8D8; border: 1px dashed #D6D6D6;"></td></tr>							<tr><td colspan="2">&nbsp;</td></tr>
							</table> 
							
							

</td></tr>
	
					
				</table>
				
<table class="responsiveTable" style="display: inline-block;" border="0" cellspacing="0" cellpadding="0" width="336">
<tr>
<td style="text-align:center;">

<table border="0" bgcolor="#ffffff" cellpadding="0" cellspacing="0" width="100%">
	   

	   
	   <tr>
	   	   <td align="center" style="padding-top:8px; padding-bottom:8px; border-width:0px; outline:1px; outline-color:#808080; outline-style:ridge;">
<a href="categorie.php?cat=mobi" onmouseover="image1.src='images4/menu_gsm2.png';" onmouseout="image1.src='images4/menu_gsm.png';"><img name="image1" src="images4/menu_gsm.png" border="0" alt="mobiele telefoons"></a><a href="categorie.php?cat=tablet" onmouseover="image9.src='images4/menu_tablets2.png';" onmouseout="image9.src='images4/menu_tablets.png';"><img name="image9" src="images4/menu_tablets.png" border="0" alt="tabletcomputers"></a><a href="categorie.php?cat=game" onmouseover="image3.src='images4/menu_games2.png';" onmouseout="image3.src='images4/menu_games.png';"><img name="image3" src="images4/menu_games.png" border="0" alt="games en consoles"></a><a href="categorie.php?cat=digi" onmouseover="image4.src='images4/menu_cam2.png';" onmouseout="image4.src='images4/menu_cam.png';"><img name="image4" src="images4/menu_cam.png" border="0" alt="digitale camera's en camcorders"></a><a href="categorie.php?cat=lap" onmouseover="image5.src='images4/menu_laptops2.png';" onmouseout="image5.src='images4/menu_laptops.png';"><img name="image5" src="images4/menu_laptops.png" border="0" alt="laptops en netbooks"></a><a href="categorie.php?cat=audio" onmouseover="image6.src='images4/menu_audio2.png';" onmouseout="image6.src='images4/menu_audio.png';"><img name="image6" src="images4/menu_audio.png" border="0" alt="audio-apparatuur"></a><br><a href="categorie.php?cat=tv" onmouseover="image7.src='images4/menu_tv2.png';" onmouseout="image7.src='images4/menu_tv.png';"><img name="image7" src="images4/menu_tv.png" border="0" alt="televisies"></a><a href="categorie.php?cat=opslag" onmouseover="image8.src='images4/menu_opslag2.png';" onmouseout="image8.src='images4/menu_opslag.png';"><img name="image8" src="images4/menu_opslag.png" border="0" alt="opslag-apparatuur"></a><a href="categorie.php?cat=wearables" onmouseover="image2.src='images4/menu_wear2.png';" onmouseout="image2.src='images4/menu_wear.png';"><img name="image2" src="images4/menu_wear.png" border="0" alt="wearables"></a><a href="categorie.php?cat=auto" onmouseover="image10.src='images4/menu_auto2.png';" onmouseout="image10.src='images4/menu_auto.png';"><img name="image10" src="images4/menu_auto.png" border="0" alt="auto's en navigatiesystemen"></a><a href="categorie.php?cat=acce" onmouseover="image11.src='images4/menu_accessoires2.png';" onmouseout="image11.src='images4/menu_accessoires.png';"><img name="image11" src="images4/menu_accessoires.png" border="0" alt="accessoires"></a><a href="categorie.php?cat=over" onmouseover="image12.src='images4/menu_overig2.png';" onmouseout="image12.src='images4/menu_overig.png';"><img name="image12" src="images4/menu_overig.png" border="0" alt="overig"></a>
   		 </td>
   </tr>
</table>


<table border="0" bordercolor="#0c3c60" bgcolor="#ffffff" cellpadding="0" cellspacing="0" width="100%" style="margin-top:10px; margin-bottom:10px;">
	   	<tr>
	   	   <td align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7623553456103253"
     data-ad-slot="3879915906"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td>
   </tr>
</table>

				
					
<table border="0" cellpadding="0" cellspacing="0" width="100%">
	   		   	<tr>
	   	   <td align="left" style="background-color:#E2E6E9; border-color:#00FF00; border-top-width:0px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px; border-style:solid; padding-left:4px;">

<span class="kop_blauw"> Volg Gadgetzone</span>
</td>
</tr>
<tr>
	   	   <td align="left" style="padding:6px; border-color:#afbcc9; border-width:0px;">
<div class="fb-like" data-href="http://www.facebook.com/gadgetzone.nl" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" style="margin-right:15; margin-top:6px; margin-bottom:6px;"></div>
	<br>	
		<div style="margin-top:6px;"><a href="https://twitter.com/Gadgetzone" class="twitter-follow-button" data-show-count="true" data-lang="nl">Follow @Gadgetzone</a></div>
		   </td>
   </tr>
</table>










<table border="0" bordercolor="#0c3c60" bgcolor="#ffffff" cellpadding="0" cellspacing="0" width="100%" style="margin-top:10px;">
	   	<tr>
	   	   <td align="left" style="background-color:#E2E6E9; border-color:#00FF00; border-top-width:0px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px; border-style:solid; padding-left:4px;">
	 

<span class="kop_blauw"> Terug in de tijd...</span>
</td
</tr>
<tr>
	   	   <td align="left" style="border-color:#afbcc9; border-width:0px; padding-top:6px; padding-left:5px; padding-right:5px;">
	 
<span class="text_grey">
<a href="nieuws.php?id=3688" class="titel">Sony VAIO TZ met 32GB SSD</a></span><br>

<a href="nieuws.php?id=3688"><img src="images/vaiotz.jpg" style="margin-right:8px; margin-top:8px;" height="98" width="98" align="left" border="no" alt="Sony VAIO TZ met 32GB SSD"></a><span class="text_grey">Sony heeft de VAIO TZ gepresenteerd, een erg stijlvolle, ultraportable laptop met een 11,1 inch scherm. Het apparaatje kan desgewenst worden uitgerust met zowel een 32GB 1,8 inch SSD als een 160GB harddisk en is voorzien van 1GB RAM en een 1,06GHz U7500-processor. <a href="nieuws.php?id=3688">&#187;</a></span><br><br>	 </span>
</td>
</tr>
</table>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7623553456103253";
/* Grote rechthoek - rechtsonder */
google_ad_slot = "8595026055";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br><br>

<form action="http://www.google.nl" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-7623553456103253:y6utzf-2svk" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="12" />
    <input type="submit" name="sa" value="Zoeken" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.nl/coop/cse/brand?form=cse-search-box&amp;lang=nl"></script>

<br><br></td>
</tr>
</table>

</td>
                
                

				
            </tr>

        </tbody>
		
		
		
			 </table>
	</td>
	
	</tr>
	</table>




<table width="100%" cellspacing="0" cellpadding="0" border="0">
		<tr>
			
			<td style="background-image:url('images4/bg_bottom.gif'); background-repeat:repeat-x;" height="246" align="center" bgcolor="#000000" valign="top">
			
			<table cellpadding="4" cellspacing="0" style="width:100%; max-width:990px;">
				<tr><td align="left">
			
			<table border="0" style="width:100%; max-width:990px;">
			<tr>
			<td height="3">&nbsp;</td>
			</tr>
			<tr>
			<td valign="top" width="30%"><br><span class="bottom_wit"><b>GADGETZONE &#169; 2005-2016</b><br>
			<a href="http://www.gadgetzone.nl/disclaimer.php">Algemene voorwaarden</a><br>
			<a href="../tip_ons.php">Tip ons!</a><br>
			<a href="../contact.php">Contact</a><br><br>
			
			</td>
			</tr>
			<tr>
			<td valign="top"><a href="http://www.twitter.com/gadgetzone" target="_blank"><img src="images4/twitter45x45.png" border="no" alt="Twitter"></a> <a href="http://www.facebook.com/gadgetzone.nl" target="_blank"><img src="images4/fb45x45.png" border="no" alt="Facebook"></a> <a href="rss.php" target="_blank"><img src="images4/rss45x45.png" border="no" alt="RSS-feed"></a><br><br><br>
			</td>
			</tr>
		
			<tr>
			<td  colspan="2" height="8">&nbsp;</td>
			</tr>
			</table>
			
			
			
				
			</td></tr></table>
			</td>
			
		</tr>
</table>



</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11591157-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
   